NS_ERROR_NET_INADEQUATE_SECURITY

После обновления Mozilla Firefox в Linux (в частности Fedora) видим следующую ошибку NS_ERROR_NET_INADEQUATE_SECURITY вместо привычного yandex.ru или google.com
NS_ERROR_NET_INADEQUATE_SECURITY
Произошло это потому что, не сработали зависимости при обновлении. Обновите весь комплект пакетов NSS вручную.
dnf update nss

Про другие ошибки можно посмотреть здесь.

NS_ERROR_NET_INADEQUATE_SECURITY

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *